40m QIL Cryo_Lab CTN SUS_Lab TCS_Lab OMC_Lab CRIME_Lab FEA ENG_Labs OptContFac Mariner WBEEShop
  40m Log  Not logged in ELOG logo
Entry  Thu Apr 17 11:00:54 2014, jamie, Update, CDS, failed attempt to get Dolphin working on c1ioo 
    Reply  Thu Apr 17 16:59:45 2014, jamie, Update, CDS, slightly more successful attempt to get Dolphin working on c1ioo 
       Reply  Wed Apr 30 17:07:19 2014, jamie, Update, CDS, c1ioo now on Dolphin network dolphin.pngALSXonDolphin.pdf
          Reply  Wed Apr 30 17:45:34 2014, jamie, Update, CDS, c1ioo now on Dolphin network 
          Reply  Thu May 1 10:23:42 2014, jamie, Update, CDS, c1ioo dolphin fiber nicely routed green.png
             Reply  Fri May 2 01:01:28 2014, rana, Update, CDS, c1ioo dolphin fiber nicely routed 
                Reply  Fri May 2 11:14:47 2014, jamie, Update, CDS, c1ioo dolphin fiber nicely routed 
             Reply  Tue May 6 10:22:28 2014, steve, Update, CDS, c1ioo dolphin fiber  dolphin1x2.png
                Reply  Tue May 6 10:31:58 2014, jamie, Update, CDS, c1ioo dolphin fiber  
Message ID: 9896     Entry time: Fri May 2 01:01:28 2014     In reply to: 9890     Reply to this: 9903
Author: rana 
Type: Update 
Category: CDS 
Subject: c1ioo dolphin fiber nicely routed 

This C1IOO business seems to be wiping out the MC2_TRANS QPD servo settings each day.   What kind of BURT is being done to recover our settings after each of these activities?

(also we had to do mxstream restart on c1sus twice so far tonight -- not unusual, just keeping track)

ELOG V3.1.3-