40m QIL Cryo_Lab CTN SUS_Lab TCS_Lab OMC_Lab CRIME_Lab FEA ENG_Labs OptContFac Mariner WBEEShop
  40m Log  Not logged in ELOG logo
Entry  Wed Nov 13 18:02:08 2013, Jenne, Update, CDS, Can't talk to AUXEY? 
    Reply  Thu Nov 14 22:23:22 2013, Jenne, Update, CDS, Can't talk to AUXEY? 
       Reply  Fri Nov 15 10:19:26 2013, manasa, Update, CDS, Can't talk to AUXEY? 
          Reply  Fri Nov 15 10:49:55 2013, jamie, Update, CDS, Can't talk to AUXEY? 
             Reply  Fri Nov 15 12:00:28 2013, Koji, Update, CDS, Can't talk to AUXEY? 
             Reply  Fri Nov 15 12:38:50 2013, Jenne, Update, CDS, Can't talk to AUXEY? 
                Reply  Fri Nov 15 13:26:00 2013, Jenne, Update, CDS, AUXEY is back 
    Reply  Mon Nov 18 21:20:54 2013, Jenne, Update, CDS, Can't talk to AUXEY? 
       Reply  Tue Nov 19 15:04:14 2013, Jenne, Update, CDS, Can talk to AUXEY again 
Message ID: 9412     Entry time: Tue Nov 19 15:04:14 2013     In reply to: 9402
Author: Jenne 
Type: Update 
Category: CDS 
Subject: Can talk to AUXEY again 

The ETMY sliders on IFO_ALIGN were white again this morning, so I went down to the Yend and pushed the RESET button on auxey.  I then did a burt restore to 00:07am this morning for both auxey and auxex (since the stickers on the machines are still the old naming convention, I wonder if the autoburt is also backwards, so I did both).  Now the 'save' and 'restore' scripts for ETMY are working again.

Hopefully it's all better now, but I'll keep an eye on it.

ELOG V3.1.3-