40m QIL Cryo_Lab CTN SUS_Lab TCS_Lab OMC_Lab CRIME_Lab FEA ENG_Labs OptContFac Mariner WBEEShop
  40m Log  Not logged in ELOG logo
Entry  Mon Jul 10 09:49:02 2017, gautam, Update, General, All FEs down CDS_down_10Jul2017.png
    Reply  Mon Jul 10 11:20:20 2017, gautam, Update, General, All FEs down 
       Reply  Mon Jul 10 17:46:26 2017, gautam, Update, General, All FEs down 
          Reply  Mon Jul 10 19:15:21 2017, gautam, Update, General, All FEs down 
             Reply  Mon Jul 10 21:03:48 2017, jamie, Update, General, All FEs down 
                Reply  Mon Jul 10 22:07:35 2017, Koji, Update, General, All FEs down 
                   Reply  Tue Jul 11 15:03:55 2017, gautam, Update, General, All FEs down 
                      Reply  Tue Jul 11 15:12:57 2017, Koji, Update, General, All FEs down 
                         Reply  Wed Jul 12 10:21:07 2017, gautam, Update, General, All FEs down 
                            Reply  Wed Jul 12 14:46:09 2017, gautam, Update, General, All FEs down 
                               Reply  Wed Jul 12 14:52:32 2017, jamie, Update, General, All FEs down 
                                  Reply  Fri Jul 14 17:47:03 2017, gautam, Update, General, Disks from LLO have arrived 
Message ID: 13110     Entry time: Mon Jul 10 22:07:35 2017     In reply to: 13108     Reply to this: 13111
Author: Koji 
Type: Update 
Category: General 
Subject: All FEs down 

I think this is the boot disk failure. I put the spare 2.5 inch disk into the slot #1. The OK indicator of the disk became solid green almost immediately, and it was recognized on the BIOS in the boot section as "Hard Disk". On the contrary, the original disk in the slot #0 has the "OK" indicator kept flashing and the BIOS can't find the harddisk.

 

ELOG V3.1.3-