40m QIL Cryo_Lab CTN SUS_Lab TCS_Lab OMC_Lab CRIME_Lab FEA ENG_Labs OptContFac Mariner WBEEShop
  40m Log  Not logged in ELOG logo
Entry  Mon Mar 11 14:10:05 2013, Jenne, Update, Environment, MC suspensions moved by this morning's earthquakes EQ.pngMC-SUS-kicked-EQ.png
    Reply  Mon Mar 11 15:52:46 2013, Jenne, Update, IOO, MC spots centered, WFS realigned MCspots_11Mar2013.png
    Reply  Mon Mar 11 17:18:00 2013, Manasa, Update, Environment, Earthquake: Suspensions tripped and MC realigned 
       Reply  Tue Mar 12 00:45:50 2013, Jenne, Update, IOO, MC weird again 
          Reply  Tue Mar 12 11:49:18 2013, Jenne, Update, IOO, MC weird again 
             Reply  Wed Mar 13 02:48:13 2013, Jenne, Update, IOO, MC all better 
Message ID: 8275     Entry time: Tue Mar 12 00:45:50 2013     In reply to: 8271     Reply to this: 8277
Author: Jenne 
Type: Update 
Category: IOO 
Subject: MC weird again 

~20 minutes ago, maybe right around the time the fb's RAID died (elog 8274) the mode cleaner started behaving weirdly again.  The reflected value is very high, even with the WFS on.  Earlier this evening, I saw that with the WFS off, the MC reflection was high, but the WFS brought it back down to ~0.7 or 0.8.  But now it's ~1.3.  With the WFS off, the reflected value is ~1.1.  I don't really understand.

Also, the PMC has been drifting in alignment in pitch all day, but a lot more later in the day. The PMC trans is 0.800 right now, but it was as high as 0.825 today, and spent most of the day in the high 0.81xxx range today.

I would provide plots, but as mentioned in elog 8274, we can't get data right now.

ELOG V3.1.3-