40m QIL Cryo_Lab CTN SUS_Lab TCS_Lab OMC_Lab CRIME_Lab FEA ENG_Labs OptContFac Mariner WBEEShop
  40m Log  Not logged in ELOG logo
Entry  Thu Oct 4 08:39:58 2012, Steve, Update, General, power outage Oct4R2012.png
    Reply  Thu Oct 4 14:04:21 2012, jamie, Update, CDS, front ends back up 
       Reply  Thu Oct 4 14:08:49 2012, jamie, Update, SUS, suspensions damped 
          Reply  Thu Oct 4 22:27:54 2012, Koji, Update, SUS, How about the slow machines? 
             Reply  Thu Oct 4 22:35:16 2012, Den, Update, SUS, How about the slow machines? 
                Reply  Fri Oct 5 04:34:31 2012, rana, Update, SUS, How about the slow machines? 
       Reply  Fri Oct 5 14:40:55 2012, Steve, Update, VAC, RGA scan after power outage afterpoweroutaged10.pngpd73m10d.png
Message ID: 7491     Entry time: Fri Oct 5 14:40:55 2012     In reply to: 7477
Author: Steve 
Type: Update 
Category: VAC 
Subject: RGA scan after power outage 

Quote:

All the front end machines are back up after the outage.  It looks like none of the front end machines came back up once power was restored, and they all needed to be powered manually.  One of the things I want to do in the next CDS upgrade is put all the front end computers in one rack, so we can control their power remotely.

c1sus was the only one that had a little trouble.  It's timing was for some reason not syncing with the frame builder.  Unclear why, but after restarting the models a couple of times things came back.

There's still a little red, but it mostly has to do with the fact that c1oaf is busted and not running (it actually crashes the machine when I tried to start it, so this needs to be fixed!).

 The RGA was not effected by the short power outage.

Attachment 1: afterpoweroutaged10.png  27 kB  | Show | Hide all | Show all
Attachment 2: pd73m10d.png  32 kB  | Hide | Hide all | Show all
pd73m10d.png
ELOG V3.1.3-